Le but de ce forum est d'initier les modélistes à la construction des maquettes navigantes.


    moteur qui chauffe

    Partagez
    avatar
    albertus

    Messages : 2964
    Date d'inscription : 27/05/2010
    Age : 100
    Localisation : Belgique

    moteur qui chauffe

    Message  albertus le Lun 21 Juin 2010 - 13:20

    Hello

    j'ai installé deux Speed 600BB turbo12v, sans réducteur

    Ils sont montés en contrarotatifs, mais après essais à vide, le moteur avec le - sur le point rouge ne chauffe pas

    Lors d'une navigation, le cardan d'un des moteur s'est desserré, et j'ai continué quelques minutes sur une hélice, pensant que le manque de puissance était du à la décharge de l'accu

    J'ai quand même fini par voir que quelque chose d'anormal se passait, et j'ai sorti le bateau de l'eau

    Lors de l'ouverture, de la fumée et une odeur de brûlé sont sortis
    Le moteur qui tournait dans le vide était froid, l'autre était brûlant malgré le refroidissement forcé par une pompe
    Après refroidissement, j'ai rebranché et le moteur tourne sans problème apparent, mais il chauffe immédiatement, même sans y raccorder l'arbre d'helice

    est-il possible qu'un des induits ait brûlé et que le moteur tourne toujours, mais "sur trois pattes" ???
    avatar
    albertus

    Messages : 2964
    Date d'inscription : 27/05/2010
    Age : 100
    Localisation : Belgique

    Re: moteur qui chauffe

    Message  albertus le Mar 22 Juin 2010 - 8:14

    est-il possible qu'un des induits ait brûlé et que le moteur tourne toujours, mais "sur trois pattes" ???

    pas d'avis ?? vous me surprenez !
    avatar
    Ping Pong

    Messages : 56
    Date d'inscription : 07/06/2010
    Localisation : 91530 SERMAISE

    Re: moteur qui chauffe

    Message  Ping Pong le Mar 22 Juin 2010 - 9:28

    Hello,
    J'insisterais pas et si y a pas de point "dur" constaté, je demanderais le changement du moteur....
    Comment sont-ils alimentés ????
    avatar
    bebert38
    Admin

    Messages : 1945
    Date d'inscription : 27/05/2010
    Age : 71
    Localisation : grenoble

    Re: moteur qui chauffe

    Message  bebert38 le Mar 22 Juin 2010 - 10:49



    si les moteurs sont branchés en parallèle, le fait que l'un tourne sans charge ne devrait pas intervenir sur le comportement de l'autre.

    Si le moteur a fumé, il est vraisemblable qu(une ou plusieurs spires soient en court-circuit sur au moins un enroulement, d'où la transformation en chaufferette et la rotation irrégulière.

    Aucune idée sur les causes de la fumée, à moins que tu ais eu l'idée de monter les moteurs en série.pale

    PS: sur le site Graupner, je n'ai pas trouvé de speed 600BB en 12 volts. pale
    avatar
    Acetronics

    Messages : 371
    Date d'inscription : 27/05/2010
    Age : 60
    Localisation : 76340 NESLE Normandeuse

    Re: moteur qui chauffe

    Message  Acetronics le Mar 22 Juin 2010 - 10:59

    Salut Albertus,

    C'est tristement simple :

    en chauffant, le vernis sur tes spires d'induit a brûlé et des spires se sont mises en court-circuit ...

    bref ...

    ou tu rebobines ton moteur

    ou tu te rachètes un touneuf ....

    Maintenant, que l'un des moteurs ait chauffé signifie :

    1) que tu as envoyé " la sauce " pour compenser
    2) que ton refroidissement ne vaut pas un clou ... ce qui est normal, vu que tu refroidis l'inducteur et non l'induit où passe le courant.

    faut VEN-TI-LER si tu veux améliorer un peu la situation.

    en conclusion, après ce déplorable incident, à ta place, je m'interrogerais sérieusement quant à l'adaptation Moteur-hélice ...

    En regardant les caractéristiques Il semble que LES 600BB Turbo ne soient pas terrible-terrible au niveau couple - et qu'ils tournent vite ( 17200 et 14500 à vide ).
    ce qui sous entend qu'une réduction est fortement recommandée ...

    PS: J'ai encore en mémoire un sujet sur le refroidissement série ou // ...

    Alain
    avatar
    albertus

    Messages : 2964
    Date d'inscription : 27/05/2010
    Age : 100
    Localisation : Belgique

    Re: moteur qui chauffe

    Message  albertus le Mar 22 Juin 2010 - 14:48

    hello

    L'échanger j'y pense pas, d'ailleurs il sent toujours un peu.

    Les moteurs sont branchés en // sur la sortie du variateur

    je suppose que comme le déduit Alain, c'est parce que j'ai mis toute la gomme sur un seul moteur (puisque l'autre tournait fou) qu'il s'est retrouvé seul pour faire avancer le bateau, qu'il a forcé et chauffé

    Maintenant il tourne bien, sans fumée, mais chauffe même sans charge

    Les deux moteurs sont identiques, en contrarotatif il y en a donc un qui est branché en avant avec le + sur le point rouge et pour l'autre c'est le moins
    Cela a t-il une incidence en charge? à vide pendant 5 mn cela ne chauffe pas !! Mais j'ai pas regardé lequel des deux a eu chaud !

    en plus du circuit d'eau en série alimenté par une pompe, je pourrais ajouter un ventillo, mais cela ne chauffait pas avant !

    pour la puissance du 600BB turbo 12v, voilà ce qu'en dit Graupner
    http://www.copaero.fr/speed-turbo-graupner-p-1666.html
    les hélices sont des 4 pales 40mm
    le bateau fait 5,5 kg

    Je vais donc remplacer le moteur
    J'ai dans mon stock deux hélice bipales de 30mm, mais deux droites. Et si je faisais un essais avec ces hélices là, mais en faisant tourner les moteurs dans le même sens ??
    avatar
    Acetronics

    Messages : 371
    Date d'inscription : 27/05/2010
    Age : 60
    Localisation : 76340 NESLE Normandeuse

    Re: moteur qui chauffe

    Message  Acetronics le Mar 22 Juin 2010 - 16:03



    à mon avis ... tu aurais du choisir les 14v4 qui tournent moins vite, et auraient été un poil sous-voltés ...

    bon, maintenant que le mâle ( hi, hi,hi ...) est fait ( comme un rat ! ), je te suggèrerais bien de monter deux réducteurs 1/2 ... si tu tiens à garder tes moteurs.
    Je ne vois rien d'utilisable en 12v chez Conrad ...

    Sinon, il va te falloir limiter la puissance appliquée par ton variateur ... ( réglage de débattement à l'émetteur ??? ) ou alors un bidouillage simple " cétoto " à base de circuits " CD 4000 " ( on peut évidemment aussi faire avec Micropross affraid ).
    je verrais bien aussi une lampe iode 24v 250W en série avec tes moteurs , mais c'est pas du meilleur tonneau ...

    Sinon,si tu ne veux pas des " 600BB 14v4 " va falloir passer à des moteurs plus " coupleux " comme des 700BB Turbo ou 720 Torque ... car je suppose que tes hélices sont " à l'échelle " ...

    ou encore réduire le pas de tes hélices ... parce que des 40 en 4 pales, c'est beucoup trop pour ce moteur en direct ...

    Alain


    Dernière édition par Acetronics le Mar 22 Juin 2010 - 17:23, édité 1 fois
    avatar
    cris92

    Messages : 278
    Date d'inscription : 26/05/2010
    Age : 51
    Localisation : Orly (Val de Marne) / Noirmoutier (Vendée)

    Re: moteur qui chauffe

    Message  cris92 le Mar 22 Juin 2010 - 16:51

    Bonjour à tous

    sans semer ma mer...de, y aurait-il pas un defaut de fabrication du moteur (ça peut arriver !)puisque l'autre tourne bien ?
    c'est vrai que je suis novice mais cette question n'a pas été évoquée !

    Christian

    PS: si c'est une question à la con, direction le bistrot pour une tournée générale !
    PS2: si c'est pas une question à la con , rendez-vous quand meme au bistrot pour une tournée générale !
    avatar
    albertus

    Messages : 2964
    Date d'inscription : 27/05/2010
    Age : 100
    Localisation : Belgique

    Re: moteur qui chauffe

    Message  albertus le Mer 7 Juil 2010 - 13:22

    bien, voici les résultats de l'enquête :
    le moteur de bâbord a eu chaud simplement parce que un mauvais calage de la vis du cardans du moteur tribord a stoppé l'hélice tribord, et que le moteur bâbord a du supporter seul la poussée du bateau, d'autant que pour garder la vitesse, j'ai mis les gaz à fond !
    J'avoue ne pas avoir fait de plat sur l'axe moteur et ne pas avoir utilisé de frein filet sur les vis des cardans !

    Après démontage, le fil du bobinage est noir mat ! le moteur tourne toujours, mais chauffe au point de ne plus pouvoir le tenir en main après 10 seconde de rotation (en direct sur la batterie)

    Pour ce qui est du sens de rotation, j'ai trouvé dans le catalogue Graupner les données relatives au sens de rotation admissible des Speed

    en fait, seules 15 réf ne permettent que de tourner à droite
    une seule tourne à gauche

    Les autres, dont les Speed 600 BB Turbo 12v, ont le sens indifférent, le point rouge étant là pour repérer le + avec la rotation à droite

    http://www.express-modelisme.be/help/moteurs_speed

    Graupner préconise l'installation de deux de ces moteurs en contra-rotatif pour la propulsion double sans réduction d'un bateau de 11 kg avec hélices de 35mm tripale
    avatar
    Acetronics

    Messages : 371
    Date d'inscription : 27/05/2010
    Age : 60
    Localisation : 76340 NESLE Normandeuse

    Re: moteur qui chauffe

    Message  Acetronics le Mer 7 Juil 2010 - 14:19

    albertus a écrit:
    Graupner préconise l'installation de deux de ces moteurs en contra-rotatif pour la propulsion double sans réduction d'un bateau de 11 kg avec hélices de 35mm tripale

    Salut Albertus,

    Tu observeras qu'entre une tripale de 35 mm et une 4 pales de 40 mm, il y a une différence NOTABLE quant à la puissance absorbée ... ( au pif, de 15 à 20% à régime égal ...)

    d'autre part ... SI la propulsion est bien adaptée à la coque, la puissance moteur est réduite dans des proportions intéressantes ... pis la masse du bateau est un facteur secondaire, c'est la section mouillée qui est importante ( ... raison pratique du déjaugeage !!! )

    Si tu tiens à continuer le BBBQ ( Belgian BBQ ), libre à toi ...

    Alain

    Contenu sponsorisé

    Re: moteur qui chauffe

    Message  Contenu sponsorisé


      La date/heure actuelle est Sam 21 Oct 2017 - 8:34