Le but de ce forum est d'initier les modélistes à la construction des maquettes navigantes.


    Petit ou gros problème besoin d aide !

    Partagez

    seb57

    Messages : 5
    Date d'inscription : 02/02/2011

    Petit ou gros problème besoin d aide !

    Message  seb57 le Mer 2 Fév 2011 - 14:02

    Voilà mon problème j'utilse mon bateau catamaran pendants 20 minutes environ et op d'un coup tout se met a délirer un moteur qui marche tout seul alor que le manche et au neutre … Defois je perd contact avec , un moteur continu de fonctionner tout seul , il tourne en rond , défois un ou les deux moteurs ne répond plus du tout je suis perdu... le bateau a que 2 mois mais l' envoyer en SAV je le revoi plus pendants 6 mois donc adieux mes pêches ! Je compte sur vous pour me guider dans la réparation plus-que urgente de ce bateau ! J ai penser l'envoyer chez un spécialiste de la région mais bon je préfère me renseigner avant que de me ruiner !

    Merci a vous Seb
    avatar
    FLF-50
    Admin

    Messages : 2070
    Date d'inscription : 26/05/2010
    Age : 73
    Localisation : Marigny (50)

    Re: Petit ou gros problème besoin d aide !

    Message  FLF-50 le Mer 2 Fév 2011 - 14:17



    Hello, voir avant tout la réponse de l'administrateur, sinon une bonne adresse; http://www.anatec-amorceur.com/ sans contrefaçon du moins ils l'écrivent Wink



    _________________
    http://www.miniflotte-50-monsite.com  
    Sauvons la mer, ça urge.
    avatar
    albertus

    Messages : 2962
    Date d'inscription : 27/05/2010
    Age : 100
    Localisation : Belgique

    Re: Petit ou gros problème besoin d aide !

    Message  albertus le Mer 2 Fév 2011 - 15:46

    Hello SEB
    C'est parce que ta radio ne porte pas à 300m !
    Après20 minutes il arrive à 300m, et il perd le contact
    J'espère avoir pu t'aider !

    seb57

    Messages : 5
    Date d'inscription : 02/02/2011

    Re: Petit ou gros problème besoin d aide !

    Message  seb57 le Mer 2 Fév 2011 - 15:51

    Nan meme pas il en fait 3 dépose sans aucun problème pi op comme si sa chaufé ou bien peuetre a cause des temperatures négativent il déconne a plein tube, je c'est vraiment pas quoi faire ...
    avatar
    rubnat

    Messages : 398
    Date d'inscription : 27/05/2010
    Age : 54
    Localisation : vitry sur seine

    Re: Petit ou gros problème besoin d aide !

    Message  rubnat le Mer 2 Fév 2011 - 18:37

    salut a tous

    Seb sans vouloir t'offenser fait attention a ton orthographe utilise le correcteur c'est pratique Wink

    pour en venir a ton problème c'est assez caractéristique d'un accus qui arrive en fin de charge

    as tu des accus séparés pour la radio et pour la propulsion ou bien est-ce l'accus de propulsion qui alimente aussi la radio ?

    Phil



    _________________

    une CNC en kit c'est ici
    http://id-conception.fr/index.php?page=Cnc81
    avatar
    bebert38
    Admin

    Messages : 1944
    Date d'inscription : 27/05/2010
    Age : 71
    Localisation : grenoble

    Re: Petit ou gros problème besoin d aide !

    Message  bebert38 le Mer 2 Fév 2011 - 19:02



    d'après la description sur le site d'Anatec, le récepteur ne serait pas alimenté par une batterie autonome, mais par le BEC des variateurs, à partir de la batterie de propulsion 6 Volts. Cette supposition est à confirmer, bien entendu.

    C'est c'est le cas, il est fort possible que la batterie, même si elle a été chargée correctement (ce qui reste aussi à vérifier) voit sa tension chuter en dessous des 5,8 volts nécessaires au fonctionnement du BEC.
    Avec les températures actuelles, cette limite risque d'être atteinte rapidement.

    avatar
    FLF-50
    Admin

    Messages : 2070
    Date d'inscription : 26/05/2010
    Age : 73
    Localisation : Marigny (50)

    Re: Petit ou gros problème besoin d aide !

    Message  FLF-50 le Mer 2 Fév 2011 - 19:28



    Oui Bébert, j'ai aussi étudié de long et en large le site d'Anatec, hors il y a des incohérences, à savoir l'autonomie des engins, selon la notice du catamaran quel qu'il soit il est indiqué deux batteries de 6 volts 10 ampères et il est aussi écrit que les deux batteries assurent une autonomie, de; 60 minutes chacune soit un total de 2 heures, hors ces batteries sont elles montées en parallèle, on le suppose ce qui ferait 20 ampères (théorique), hors la batterie de secours elle, fait 6 volts et 3 ampères et assure un secours de 10 minutes, ce qui voudrait dire une consommation horaire de 18 ampères et non de 9 ampères, l'autonomie n'est pas de deux heures mais une seule, comme tu le dis si bien il fait froid et les basses températures ont la mauvaise manie de prendre 50% de puissance à une batterie, ce qui nous ramnerait à 30 minutes de fonctionnement, alors la quetion est: combien dure chaque pose car si Seb57 insiste sur ses 300 mètres, à la faible vitesse dont se déplacent ces engins, il faut plus de 15 minutes pour les parcourir, soit une vitesse normale en charge de 1,2 Km/h, car la réalité est tout autre des données constructeur, soit 5Km/h en pleine charge, mais aussi durant le 1er tiers de la capacité de la batterrie, mais surtout avec une température clémente de 20°, hors actuellement l'on peut réduire d'un tiers ces données, donc nos 5 Km/h théoriques ne font que 1,7 km/H, alors une seule pose se fait normalement, la seconde est plus lente et la troisième ne finit pas, nous connaissaons tous ce phénomène avec nos modèles, seul détails ils sont d'abord conçus comme des bateaux, pas des chalands de transport.

    JCC


    _________________
    http://www.miniflotte-50-monsite.com  
    Sauvons la mer, ça urge.

    seb57

    Messages : 5
    Date d'inscription : 02/02/2011

    Re: Petit ou gros problème besoin d aide !

    Message  seb57 le Mer 2 Fév 2011 - 21:30

    Oui car quand j enlève une batterie les 2 moteurs fonctionne toujour... Un petit detail sa va fair deja deux fois que un des fusibles lache .Je n est pas remarquer de problème de vitesse ou d'autonomie c'est vraimen au niveau de la reception ou de l émission quil il a un soucis. Le seul truc c'est que je comprend pas pourquoi sa marche et tout d un coup il se remet a delirer. Quand il est au bord je doit donner plusieur signale avec le manche pour activer les moteurs voir metre la marche arriere defois ...
    avatar
    chicannerie

    Messages : 3609
    Date d'inscription : 26/05/2010
    Age : 101
    Localisation : Tout près du boss !!

    Re: Petit ou gros problème besoin d aide !

    Message  chicannerie le Mer 2 Fév 2011 - 23:03

    clown

    Le seul truc c'est que je comprend pas pourquoi sa marche et tout d un coup il se remet a delirer

    N'oubli pas que 5mn avant ça mort, il était bien vivant...

    Parfois les pannes d'éléléctrobiduleries sont visse ieuses, comme dans ton cas;

    Tu peux toujours faire des trucs trés basiques comme;

    Débranché toutes les cosses tant de radio que d'alimentation dans le bateau, puis vérifier qu'il n'y à pas d'oxydation, mettre un coup de bombe contact ( http://www.selectronic.fr/soussousfamille.asp?fam_ref=10&sfam_ref=68&ssfam_ref=20 ) ça fait pas de mal.

    Voir si tu n'as pas de faux contacts, la c'est plus dur, il faut "tripoter" chaque fil et prise (délicatement quand même !) et voir s'il y à une réaction.

    Prendre un controleur et ce mettre en ohms pour voir la continuité des circuits.

    Controler la charge des batteries avé le controleur quand ça commence à délirer (inutile quand même de ce foutre à l'eau pour autant hein !)

    Ce fusible qui "saute" il correspond à quoi ?

    Truc bête, tes hélices tournent t'elles librement? Car s'il y en à une qui est dure (genre brin d'herbe coincé) à la rotation tu peux avoir une chutte au niveau de la bactérie et ça peu ce foutre en vrac, jusqu'à ce que la tension remonte dans la batterie et ça reparte...

    Bon vue d'ici c'est pas facile à dire...

    Ton antenne emméteur est bien vissé celle de réception n'est pas coupé, oui je sais les questions sont (BIP) mais j'essaye de te donner des pistes moua, alors te moque pas !!

    Tu navigues seul? Heu non c'est pas une invite, juste que ça pourrait être des interférences ...

    Si non il y à le lance bouillettes, comme Bebert à l'ancienne quoi

    clown

    PS C'est pas donné vos bousins, j'finis le Youpi et j'm'en vas en fabriquer moi des bateaux pour donner à mangé aux poissons


    _________________
    bounce bounce
    Je suis né sans le demander, et je vais mourir sans le vouloir. Alors laissez-moi vivre comme je l'entends.
    avatar
    Didier 94

    Messages : 506
    Date d'inscription : 27/05/2010
    Age : 63
    Localisation : Val de Marne

    Re: Petit ou gros problème besoin d aide !

    Message  Didier 94 le Lun 7 Fév 2011 - 23:30

    Seb 57
    Je tombe par hasard sur ton post et il se trouve que j'ai eu exactement les mêmes problèmes avec ma première chaloupe. Perte de contact, incohérence de la réponse etc...
    J'ai cherché partout et on m'a donné plein d'explications jusqu'au moment où autour d'un plan d'eau un "collègue" m'a donné la solution. Very Happy
    Mon fil de réception d'antenne passait le long de fils électriques d'éclairage des feux de navigation. Cela suffisait à perturber l'ensemble et bizarrement de façon aléatoire !
    Au bord de l'eau j'ai récuperé mon fil d'antenne, mis en vrac dans ma chaloupe loin du courant et la seconde d'après tout à bien fonctionné sunny
    Rentré à l'atelier il a suffit que je cache de nouveau l'antenne mais loin de tout courant !!

    N'aurais-tu pas un passage électrique proche de ton fil de réception ?

    Cordialement
    Didier

    Contenu sponsorisé

    Re: Petit ou gros problème besoin d aide !

    Message  Contenu sponsorisé


      La date/heure actuelle est Mar 22 Aoû 2017 - 9:04